das Kreuz mit den Kreuzgelenken!

      das Kreuz mit den Kreuzgelenken!

      Moinsen
      hatte ja schon länger nen "leichtes" Spiel inne Kreuzgelenke und dank Marcus (Schaper) endlich neue drin.
      sitzen schön stramm drin und läuft auch ruhiger.
      nur tut sich jetzt nen neues Problemchen auf.
      wenn ich beschleunige habe ich jetzt ein metallisches schnarren/schepper oder so.
      das war vorher nicht da!
      ob es von vorne (Getriebe) oder hinten (Diff) kommt kann ich nicht genau sagen.
      habe leichtes Spiel im Diff - Kardan kann man leicht bewegen und die Räder rühren sich nicht.
      was zum Geier kann das nun wieder sein??
      MfG
      Stephan
      Fahr mal mit weniger Gas an - ist auch besser für die Kupplung, die Reifen und alles andere ...

      Im Ernst: wie hängt Dein Asupuff und das Handbremsseil, nachdem die Werktsatt die Kardanwelle raus hatte? Können die vielleicht jetzt schleifen? Schön, dass wir dieses Mal das richtige Kreuzgelenk gegriffen haben.

      Gruss,
      Marcus
      Marcus Schaper aus 31855 Groß Berkel, aber oft auch in 31457 Loccum

      61er Rekord P2 2TL mit Frisur, 62er Kapitän PL 2,6 Hydramatic, 58er Kapitän 2,5 L, mehrere rekord P1 CarAvane und diverse Baustellen anderer Marken
      Moinsen
      er nun wieder - langsam anfahren! (wie geht das? :grins1: )
      im Ernst mal - ich habe da nen schlimmen Verdacht!
      der Schrauber faselte irgendwat vonwegen - blabla....krumm...blabla...past nicht.....geht auch ohne usw.......
      ich habe da gerade die Horrorvorstellung, das der einfach den Sicherungsring weggelassen hat, weil.............
      beim flüchtigen Blick untern Wagen meinte ich das das eine Lager etwas weiter rausschaut.
      werde mich nachher mal untern Wagen legen und nach schaun.
      wenn dem so ist kann der sich auf was gefasst machen :popo:
      MfG
      Stephan
      Moinsen
      eben unterm Wagen gewesen.
      das eine Lager schaut ein wenig aus der Führung herraus, sitzt aber bombenfest.
      dann nochmal mit dem Schrauber gesabbelt - er meint das alte Lager sah schon genauso aus
      und die Halterung (diese "U" wos Gelenk reinkommt) sei ein wenig zusammen gedrückt.
      er meint: hielt vorher und hält auch jetzt so :rolleyes002:
      weiter im Text!
      Auspuff und HB-Seil kommen nirgens gegen.
      ist aber auch nen anderes Geräusch - mehr so als wenn nen Zahnrad an ner Metallkante lang dreht (um das mal Bildlich zu umschreiben - ist echt schwer)
      was mir allerdings aufgefallen ist: heute wo der Motor kalt war war es weniger und wurde mit zunehmender Temp. wieder mehr.
      Getriebe vieleicht? aber da hatten wir nur Öl aufgefüllt! :rolleyes002:
      ich bin echt Ratlos.

      *edit*
      aber nen Bild von dem alten vorderen Gelenk will ich euch nicht vorenthalten!

      :grins1:
      MfG
      Stephan
      Hallo, Stephan!
      Bin wieder da.
      Spiel mal mit der Kupplung. Reintreten, hören, kommen lassen, hören. Vielleicht ist es das Ausrücklager?

      Check auch mal in Richtung Drehzahlabhängigkeit/Last. Kuppel mal aus, wenn das Geräusch am lautesten ist. Oder nimm da das Gas zurück. Ich kann es schwer beschreiben aus der Ferne.
      Was genau ist denn gemacht worden? "Nur" die Gelenke, oder wurden da irgendwelche Aufhängungen gelöst/ersetzt? Das müsste man schon wissen.

      Die Kardanwelle braucht am Kardan und am Getriebeausgang nach vorne und hinten Spiel, weil sie beim Federn einen Weg ausgleichen muss. Über deinen Schraubenziehertest wirst du das so nicht lösen.

      Wenn die Gelenke mit gutem Schmier eingebaut wurden, solltest du ihnen Zeit geben und mit vielleicht etwas vorsichtigerem Gasfuß einfahren. (Nach Kühlereinbau hab ich mein Obbel auch getreten, aber die Trampelei hinten hat mich auf 120 eingebremst..., klingt auch nicht wirklich schön....) Schau mal nach, wie die Autos früher eingefahren wurden und fahr dein Teil so. Schlechter kanns net werden.

      Liebe Grüße
      Alex
      Moinsen
      @Marcus
      meist ich hätte das noch bis zum Schluss aufbrauchen sollen, gelle :grins1:
      kanns dir ja rüber schicken und du legst es dir anne Seite - für den Fall das dir mal nen Zapfen flöten geht :grins1:

      @Alex
      das Geräusch kommt beim starken (also für mich normalen!) beschleunigen in den ersten beiden Gängen.
      im dritten ist es wenn überhaupt nur noch leise zu hören.
      rückwärts habe ich heute mal getestet, aber da zu wenig Platz nur recht langsam.
      habe eigentlich nix gehört.
      es wurden auch nur die Gelenke getauscht, Getriebeöl nachgefüllt, Ölwechsel (mit Filter) und alles abgeschmiert (Vorderachse) - das wars.
      was mich stuzig macht - mit zunehmender Motor-Temp. wird auch das Geräusch stärker und häufiger.
      MfG
      Stephan
      Grad`nich . Is aber auch immer schwer nur nach Beschreibungen ... " Macht so`n komisches Geräusch . Krrrrr " . hehe

      Hätte aber auch noch ein halbgutes Kreuzgelenk , haben wir schon ein ganzes . Würde ich gerne dem Forum spenden !

      Gute Fahrt
      Marcus
      Rücksichtsvolles Fahren ehrt den Opelfahrer !

      Ort : 42369 WUPPERTAL
      Fahrzeuge : Rekord P2 , Rekord B , Kadett C ...
      Moinsen
      heute mal wieder beim Schrauber gewesen.
      Wagen auf die Bühne und gesucht - nix gefunden was so nen Geräusch machen könnte.
      bis dann einer gemerkt hat das die Halterung vom Topf abgerissen war.
      jut - drüber gebraten und ne Runde fahren.
      gleich auf den ersten Metern wieder das Geräusch. :confused002:
      ich zum Schrauber gesagt er solle jetzt mal ne Rund drehen.
      Ich daneben - er fährt los und - richtig = nix. kein kratzen, scheppern oder sonstiges :eek002:
      ich dann wieder hinters Steuer - einmal kurz gescheppert und ab da ist Ruhe!
      ich frage mich so langsam ob ich se noch alle beisammen habe im Stübchen :denk1:
      also: das scheppern ist jetzt weg, nur dafür machen die Kreuzgelenke jetzt schon wieder nen lustiges brummen - ich könnte echt :kotzen002:
      ich denke ich fahr die Karre jetzt bisse auseinander fällt und jut ist!
      auf diese flickerei habe ich echt keinen Bock mehr! :rolleyes002:
      MfG
      Stephan
      Hallo, Stephan,Kenn ich von meinem alten Probe. Bei dem war die Wegfahrsperre hin, aber jedesmal, wenn er einen im Blaumann gesehen hat, lief er wieder....

      Ansonsten fällt mir zu deinem Problem nur nochmal der Längenausgleich ein, dass da was net so richtig funzt. Ich habe mir aber noch keine Meditationen über dein Problem erlauben können, weil ich zu abgelenkt war... Ich denk mal in Ruhe drüber nach, rede mal mit einem alten Meister, vielleicht ergibt sich ja was.

      Liebe Grüße
      Alex
      Moinsen
      hör mir auf mit "alter Meister"!
      mein Schrauber ist alt und Meister - jut gelle! :rolleyes002:
      hat ca. 1960 mit seiner Ausbildung bei VW begonnen.
      aus dem Grunde bin ich ja auch eigentlich immer bei ihm.
      er ist hier inner Gegend schon fast "der letzte seiner Art"!
      aber wie dem auch sei - wenn die Karre jetzt auseinander fällt ist halt Schluss!
      "ich glaube ich bin momentan etwas angepisst!" :confused002:
      MfG
      Stephan
      Stephan, ähm, wie alt ist dein Auto?
      Wenn es jetzt brummt, dann lass es brummen. Ich muss auch immer Zwischengas beim Runterschalten geben, weil die Synchronisierung im Eimer ist.
      Bedenken hätt ich bei Vibrationen. Bin halt Wartburggeschädigt.
      Brummen is ok.
      Brummen heißt, es is noch dran. Vibrieren heißt: Ich fress mich gerade auf.
      Fahr doch erstmal.
      Von 140 kann ich nur träumen.
      Bei 110 trampelt meiner, dass du nicht mehr willst. Und brummen tut er dann auch.
      Zick net rum, tret deinem Obbel vor den Reifen und sach, benimm dich.
      Und schau nach dem Längenausgleich.
      Mein Kleiner muss sich das Vertrauen erst auch wieder verdienen, nachdem mein Kühler in die Knie gegangen ist. Neuer Kühler ist drin, sollte in Ordnung sein... warum trau ich ihm nicht?
      Vielleicht hast du das Problem?
      Mein Meister ist ein geborener Landmaschinenschlosser. Er ist ein Mistvieh, hat aber meistens recht. Und er kann was. Und du klingst im Moment angepisst... Vorsicht.
      Einige meiner Autos hab ich in so einer Gefühlslage fortgeworfe... und heule ihnen heute nach.

      Liebe Grüße
      Alex

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Alex“ ()

      Hallo Stephan,
      leider habe ich auch keinen Tipp für dich, ich möchte dich aber einmal etwas aufbauen.
      Oldtimer sind halt Autos die nicht jeden Tag gleich gut laufen.... ganz ehrlich, geht es uns Menschen nicht auch so?
      Was glaubst du hätte ich schon alles in die Ecke schmeißen können oder zerstören können....
      ich war mal soweit, dass ich bei meiner Frau erwähnt hatte " ich hau die Kiste kurz und klein"
      Was ist passiert.... einige Tage / Wochen später beim nächsten Problem.... ich wieder in voller Stimmung....
      und sie kommt mit dem Vorschlaghammer an.... was willste da machen....?
      Vorschlaghammer gaaaanz laaaangsam wieder weggestellt.... Frau umarmt.... Feierabend gemacht
      und am nächsten Tag mit frischem Elan und neuer Geduld weitergesucht/geschraubt.
      Irgendwann findet man das Problemchen schon, dauert halt manchmal etwas länger.
      Also, Kopf hoch, weitersuchen und den Wagen erhalten.
      Grüße aus Aschaffenburg
      Wolfgang
      Grüße aus Waldaschaff
      Wolfgang


      Opel gut, alles gut!
      Opel P I / Bj. 4/60 in der Schweiz gebaut
      Opel Rekord C Coupè / Bj. 3/70
      Moinsen
      bin ja schon wieder nen bissel ruhiger geworden, jungs :rolleyes002: :grins1:
      ist aber echt zum :kotzen002:
      im Grunde ist es doch nur ne Kleinigkeit - "Kreuzgelenke tauschen"!
      mein Schrauber hat die alten rausgeholt und die neuen eingepresst (ich war nicht dabei!) und erzählt mir hinterher,
      das die eine "Führung" (keine ahnung wie das Ding heist - das vordere "U" vonner Welle wos Gelenk reinkommt) leicht verbogen wäre.
      tolle Scheisse! warum presst er dann erst das neue Lager da ein???
      ich vermute jetzt einfach mal, das dadurch das Lager nicht richtig auf dem Zapfen sitze - also habe ich jetzt die selbe Scheisse wie vorher, halt nur mit neuen Gelenken. :mecker1:
      also Gelenk wieder Schrott und die Welle ebenso.
      werde mich wohl auf die Suche nach ner anderen Welle machen.
      Frage: kann man die alten (neuen!) Gelenke wieder heile auspressen und in ne andere Welle einpressen?
      oder muss ich nochmal in neue investieren?

      hatte mich echt mal auf etwas "ruhigeres" fahren gefreut, aber ab 80 aufwärts (und das ohne Unterbrechung!) brumts dir die Ohren zu, dase Angst hast alle Schrauben abzuwerfen! :confused002:
      MfG
      Stephan

      Ist die Kardanwelle richtig montiert?????

      Hallo Stephan,



      Auch wichtig, beim montage vom Kardenwelle, soll Sie im exact gleichen position montiert werden wie Sie demontiert ist. Also soll Sie nicht verdreht werden bei der Montage. Darum soll immer vor der demontage eine Markierung am Kardanwelle und Getriebe angebracht werden. Kannst dein Meister fragen ob er darauf geachtet hat. Wenn mann nicht darauf achtet, kann es sein dass der Kardanwelle nicht in Balans ist. Und dass ist dann wieder der ursache für dass brummen. Wass du versuchen kannst, ist um die Kardanwelle zu demontieren, eine Position zu verdrehen und wieder montieren. Eine probefahrt muss dann Auskunft geben ob dass Brummen verschwunden ist. Wenn nicht, dass ganze wiederholen, biss dass brummen verschwunden ist.



      Gruss, Louis. :daumen1:
      Das halte ich persöhnlich für ein Gerücht.
      Mir fällt auch kein Grund ein warum das so sein sollte.
      Weil die Welle als solches und nicht in Verbindung mit Getriebe und Ha gewuchtet ist und rundlaufen muß.
      Also ist es vollkommen egal wie die eingebaut wird.
      Lasse mich aber gerne belehren.
      Wer Rechtschreibfehler findet darf sie gerne behalten !
      Moinsen
      das steht sogar im Werkstatthandbuch so drin!
      ich befürchte nur mal, das mir das nix bringen würde weil die eine Halterung ja eh krumm ist. :confused002:
      ach ja!
      der Schrauber hat mit fast 100pro Sicherheit nix makiert.
      da ist werde irgendwas "eingeritzt" noch irgendwas mit Ölkreide oder so makiert.
      Fazit: ich geh jetzt weiter :kotzen002:
      MfG
      Stephan
      Mit dem markieren habe ich auch gelesen , muss aber sagen , dass ichs auch immer vergesse , hehe . Welle raus , ach ja ... Gibt doch auch nur 2 Einbaustellungen ( durch das hintere Lager festgegeben ) .

      Habe bei mir auch mal die Gelenke getauscht , denke das kriegse ohne Beschädigungen raus .

      Hasse dich mal bei einem Fachbetrieb schlau gemacht um die Welle neu wuchten zu lassen ? Denke , dass is dein Problem . Hmm ...

      Viel Erfolg
      Marcus
      Rücksichtsvolles Fahren ehrt den Opelfahrer !

      Ort : 42369 WUPPERTAL
      Fahrzeuge : Rekord P2 , Rekord B , Kadett C ...