Was hat das mit bremsen zu tun.......

      Was hat das mit bremsen zu tun.......

      Nach dem ich von Florian, Markus und Stefan schon gute Hinweise bekommen habe, möchte ich auch mein Problem hier im Forum behandeln.
      Was habe ich gemacht.
      Den Vergaser zerlegt, alle erdenklichen Dichtungen ausgetauscht. Vergaser über eine Nacht im Spezial Becken mit Ultraschall gereinigt.
      Spiel von den Bauteilen geprüft und was defekt war ausgetauscht.
      Den Vergaser eingestellt. Der Motor hat nun im Stand eine Drehzahl von ca. 1000 U/min.
      Gas geben und weg nehmen alles perfekt.

      Nun zu dem Problem:
      Ich fahre durch die Stadt und der Motor droht mir an jeder Kreuzung beim bremsen aus zu gehen, wenn ich nicht leicht den Chock ziehe oder Zwischengas gebe.
      Dann läuft er wieder prima.
      Was hat das mit dem Bremsen zu tun? Spannung vorhanden, Batterie hat immer 6,4 bis 6.6 v wenn ich messe.

      Jetzt schon gute Ansätze.
      Markus machte den Vorschlag die Bremslichter abzuklemmen? Werde ich lösen mit Handbremse Bremsen.
      Schwimmer prüfen.
      Florian
      Des Chock Leicht zu ziehen. Das mache ich zur Zeit. Geht auch, aber.......auf Dauer gut?
      Stephan sagte es könnte am Gasgestänge liegen, als von hinten prüfen.
      Das sind schon richtig gute Ansätze.
      Da ich das in den nächsten Tagen alles nach und nach prüfen möchte, vielleicht von euch auch noch Ansätze um die Schleife änger zu ziehen.
      Danke schon einmal ihr drei an die tollen Tipps. Bin gespannt was die anderen Opelaner dazu vorschlagen.
      Gruss Frank K.( HK)
      Opel Olympia Rekord 1956 Ponton, 1,5 L Motor
      Frank Kaenders
      ponton.kaenders.net/
      Moin Frank,
      ändert sich denn auch im Stand der Motorlauf wenn Du die Bremse trittst?
      Ansonsten würde ich mal nach dem Verteiler schauen, Zündzeitpunkt,Kontakte, Unterdruckverstellung, Kabel......

      Gruß
      Lars
      1989-90 Kadett C 1,6S Carav.
      1990-90 Rekord D 1,9S 4TL
      1990- Rekord A 1,7S 2TL
      1991-93 Vauxhall Chevette 4TL
      1993- Rekord C 2,0S 2TL
      1994 - Kapitän PL
      2002-09 Rekord E2 1,8i
      2009-16 BMW E34 520i Lim&Touring
      2016- Omega B 2,2 Carav.
      2017- MB W110 200D
      Hallo Frank,

      das ist ein ganz altbekanntes Problem bei den alten Opel-Lizenz-Carter-Vergasern: Das Spritniveau in der Schwimmerkammer ist zu hoch, weil der Schwimmer leicht undicht ist und/oder das Schwimmernadelventil nicht vollständig geschlossen wird. Beim Bremsen schwappt die Brühe so weit vor, daß er im Leerlauf überfettet und absäuft. Steht das Auto wieder und ist das Spritniveau dann wieder waagrecht, reicht es wieder gerade so zum Weiterlaufen.

      Tschüß
      Klaus
      Ist es nicht eher eine ausgeschlagene Vergaserwelle? Jetzt, nach der Reinigung ist der „abdichtende“ Schmutz weg und er zieht Falschluft.

      hat meiner auch. Als Kur genügt es bei meinem, das Gemisch etwas fetter zu machen. Teste das mal.

      Wäre es der Schwimmerstand, wäre es eher beim Halten am Berg, die Kammer liegt ja vor dem Trichter.....
      Als Freund von systematischer Fehlersuche:

      Zunächst würde ich mal ein durchaus mögliches elektrisches Problem ausschließen, indem ich eines oder beide Kabel am Bremslichtschalter abziehe.

      Wenn es sich um das von Klaus beschriebene Problem handelt, wirst Du mit der Handbremse wohl kaum einen "Schwappvorgang" erzeugen.

      Dann sehen wir weiter.
      Viele Grüße
      Günther :daumen1:
      Hallo Frank,

      Rheinberg ist auf der richtigen Spur, denke ich mal. Grundsätzliche Regeln hat Opel befolgt > Schwimmerkammer in Fahrtrichtung vorn.

      Das hat beim Beschleunigen leichte Vorteile, weil der Benzinstand zum Düsensystem hin steigt.

      Beim Verzögern fällt der Stand dem entsprechend. Das ist Konstruktionsprinzip.

      Die Leerlaufdrehzahl Deiner alten Kiste ist zu hoch (1.000 U/min. ??)

      Das ist nicht schön, weil die Drosselklappe nicht in der korrekten Leerlaufstellung steht.

      Versuche mal, den Leerlauf auf ca. 600 U/min. einzustellen, die Drosselklappe ist dann weiter "zu" und

      der ganze Apparat reagiert besser auf die Einstellung über die Gemischschraube. Bei weiter geöffneter

      Drosselklappe reagieren u.U. schon die Bypassbohrungen > der Einfluß der Einstellschraube sinkt.

      - die Drosselklappe dazu so weit wie möglich schließen
      - mit der Leerlaufschraube den Punkt maximaler Drehzahl suchen + finden
      - von dieser Stellung einen ganz kleinen Tic nach rechts drehen, so dass die Drehzahl ganz minimal fällt, gerade soeben wahrnehmbar

      Der Motor läuft dann ganz minimal "mager", (nur im Leerlauf) und Du hast etwas Reserve gegen Anfettung bei hohen Außentemperaturen.

      So kann man geringe Verschleißerscheinungen an der Drosselklappenwelle kompensieren, wenn die Welle aber so stark verschlissen ist,
      dass keine definierte Lage / Anschlagposition gehalten wird, ist das ein Fall für eine Reparatur oder Ersatz des Vergasers.
      Mit diesem alten Opel-Kram kannst Du Dich lange belasten, Ersatzteile gibt es wieder mal nicht, Reparaturen sind sehr teuer....

      Wenn die Diagnose starken Verschleiß ergibt, würde ich da keinen Cent investieren, sondern auf Solex umbauen.

      Gruß,

      Alfred. H.
      Moin

      Das Problem hatte ich gestern bei dem geliehenen Cabrio ebenfalls. Nach der 3. Ampel bekam ich es in den Griff, bis es mir plötzlich bei sehr langsamer Kurvenfahrt/rollen mit getretener Kupplung wieder ausging. So lange er noch rollt springt er ja wenigstens ohne Neustart wieder an.

      Alles so Sachen die ich von meinem Jupp nicht kenne

      Wilms Wohnort 48691 Vreden
      Wilms Fuhrpark
      hoffentlich demnächst: P II Schnelllieferwagen 1500 Bj 63
      Olympia Rekord 1500 Bj 57
      Volvo B 10 M Knickgelenkbus
      VW Sharan
      Hyundai H1
      Hallo zusammen, die Welle ist in Ordnung. Habe auch gedacht das dort zu viel spiel ist.
      @alfred ich hatte die Drehzahl auf 1000 gedreht, damit der beim Bremsen an einer Kreuzung nicht direkt ausgeht.
      Selbst bei 600 Umdrehungen läudt er im Stand und bei der Fahrt perfekt. Gas nimmt er früh an, kein verschlucken oder ein sacker.
      Läuft beim Fahren ruhig so wie er soll und man es erwartet.
      Dann wird gebremst, mit Verzögerung fängt er an zu stottern und geht wenn ich nicht Gas gebe oder den Chock kurz ziehe aus.
      Springt aber perfekt sofort wieder an.
      Könnte da nicht was dran sein, das der absäuft?
      Opel Olympia Rekord 1956 Ponton, 1,5 L Motor
      Frank Kaenders
      ponton.kaenders.net/
      @Gartetalbahn da hast du recht. Fahre ich nämlich langsam an auf die Kreuzung zu, also so gut wie nicht bremsen, bleibt er an.
      Somit werde ich das gleich mal testen ohne Bremslichter. Muss wohl dabei sagen, das ich immer mit Licht fahre, immer!
      Eine Angewohnheit weil das in Holland und Belgien Pflicht ist oder war und ich meine ganze Kindheit in der Freizeit dort verbracht habe.

      Mit dem Startpilot hatte ich schon getestet. Dann verändert sich nicht viel. Deshalb ja auch meine Aussage, das nicht viel Spiel vorhanden ist.
      Opel Olympia Rekord 1956 Ponton, 1,5 L Motor
      Frank Kaenders
      ponton.kaenders.net/
      Eine nicht ausgeleierte Drosselklappenwelle hatte ich mal vorausgesetzt. Ich würde als erstes SV und Schwimmer austauschen. Oder mal probeweise einen anderen Vergaser montieren. So selten sind die Dinger doch auch nicht. Jeder langjährige Opel-Schrauber hat doch welche bei sich herumliegen.

      Viel Glück!
      Klaus
      @altopelfreakbin , bin zwar nich nicht so lange dabei, ca. Zwei Jahre aber ich habe schon einen als Ersatz.
      Ja das werde ich machen. Den habe ich schon letzte Woche zerlegt und ins Becken gelegt und warte dort noch auf den Dichtsatz.
      Dann werde ich diesen mal nehmen. Bis dahin werde ich mit dem nun noch die Dinge die hier aufgelistet werden testen.
      Habe gelesen hier im Forum das Harry die Verbindungsstange verändert hat. Leicht gebogen? Ist da was dran?
      Opel Olympia Rekord 1956 Ponton, 1,5 L Motor
      Frank Kaenders
      ponton.kaenders.net/
      Hallo Frank,

      ob das Problem auf eine Überfettung oder Abmagerung zurückzuführen ist, kann man abschätzen:

      - bei einer Überfettung ist Benzin im Überangebot vorhanden, beim Wiederstart nach Absterben muß der Starter
      etwas länger arbeiten, Start gelingt nur mit Vollgas

      - bei Abmagerung ist Benzinmangel die Ursache, der Motor springt aber praktisch sofort wieder an

      Die Verbindungsstange zwischen Drosselklappe und Teillastnadel muß die richtige Länge haben, das ist
      im Leerlauf aber ohne Belang, weil der Motor sich aus dem Leerlaufsystem bedient, das ist getrennt zu betrachten.

      Gruß,

      Alfred. H.

      HK-56 schrieb:

      wenn der Schwimmer defekt wäre würde er dann nicht schon vorher überlaufen und sich verschlucken?
      Im Anfangsstadium noch nicht, aber wenn du noch einige Zeit so weiterfährst, dann wird er irgendwann überlaufen. So jedenfalls war das bei mir immer.

      Den Trick mit der Verbindungsstange (Pumpenstange ?) kenne ich nicht. Aber bei einem ohnehin schadhaften Vergaser wird das auf Dauer auch nicht helfen.

      Mark schrieb:



      Im Normalfall, wenn er beim anbremsen aus geht, liegt es an der Drosselklappenwelle...

      Mark, wenn das die Ursache wäre, was verändert sich denn beim bremsen an der Drosselklappe?
      Wenn ich doch vor dem Bremsen das Gas wegnehme und ich mit Standgas an die Kreuzung fahre dann bremse ich, fängt dann an zu Stottern! Mechanisch verändert sich doch nichts. Drosselklappe steht genau so wie beim Standgas. Kann sie sich denn durch bremsen verstellen? Oder sehe ich das falsch?
      Bremslicht ist es nicht, gerade ohne gebremst. Gleiches auch ohne Licht.
      Opel Olympia Rekord 1956 Ponton, 1,5 L Motor
      Frank Kaenders
      ponton.kaenders.net/