Strartprobleme ?

      Kapi schrieb:

      www hilft: Ebay -> Vorförderpumpe.

      Und "Vorförderpumpe" mit Zusatz "6Volt" ergibt nur noch einen Treffer.
      Und siehe da, ist direkt vor meiner Haustür, könnte ich mit dem Rad hinfahren.
      Ist die Membranpumpe jetzt ausgebaut?
      Läuft die e-Pumpe zusätztlich, permanent oder nur für den Start?
      Wenn du beide Pumpen eingebaut hast, in Reihe geschaltet oder Parallel mit Rückschlagventil?
      Gruß Werner
      P1 mit Olymat & Faltschiebedach / P1 PickUp Rechtslenker aus Kreis Paderborn
      Meine Meinung: mechanische Pumpe ausbauen, elektrische rein und fertig. Hab ich bei allen meinen Oldies so gehandhabt & war stets zufrieden...

      Irgendwo hier habe ich gelesen, dass dies ja eine "Verletzung" des Originalzustandes sei (wusste garnicht, dass "Original" ein Gesundheitszustand ist :D ), jedoch FAHRE ich meine Autos gerne, daher bin ich ein Freund solcher Optimierungen.

      Diese spezielle Optimierung ist ja nun wirklich nicht sichtbar & somit sollten auch die schlimmsten Original-Fetischisten eigentlich (!!!) damit klar kommen.
      Lieber steige ich ein und muss nicht jedes mal bibbern, dass die Batterie noch so lange durchhält, bis endlich genug Benzin im Vergaser ist.

      Aber das muss jeder für sich entscheiden
      Wer später bremst ist länger schnell...

      1963 Opel Rekord A 2TL auf E36 Chassis (im Aufbau)
      1986 BMW E28 525e

      Rostallergie schrieb:

      Ist die Membranpumpe jetzt ausgebaut?
      Läuft die e-Pumpe zusätztlich, permanent oder nur für den Start?
      Wenn du beide Pumpen eingebaut hast, in Reihe geschaltet oder Parallel mit Rückschlagventil?


      Auch das wären noch Details die recht hilfreich wären, oder auch ob eine Rücklaufleitung zum Tank verlegt werden muss?
      Wir leben Autos "Opel der Zuverlässige" :wink:
      Hallo
      ich hatte in meinem Ehemaligen Commodore eine von Mitsuba eingebaut.Dazu noch ein Relais das sicherstellt die die Pumpe nur dann fördern kann wenn auch der Motor läuft.Das ist schon sicherer für den Fall eines Unfalls.Hat sehr gut funktioniert.Die Pumpe braucht keine Rücklauf Leitung.
      Gruß Jupp

      Rostallergie schrieb:

      Kapi schrieb:

      www hilft: Ebay -> Vorförderpumpe.

      Und "Vorförderpumpe" mit Zusatz "6Volt" ergibt nur noch einen Treffer.
      Und siehe da, ist direkt vor meiner Haustür, könnte ich mit dem Rad hinfahren.
      Ist die Membranpumpe jetzt ausgebaut?
      Läuft die e-Pumpe zusätztlich, permanent oder nur für den Start?
      Wenn du beide Pumpen eingebaut hast, in Reihe geschaltet oder Parallel mit Rückschlagventil?



      die meisten gibt es für 12 V ja, ich hatte das nicht auf dem schirm, sorry.
      die vorfürderpumpe ist nur für kurzzeitbetrieb.
      sie wird vor der normalen benzinpumpe eingebaut und ist nur für das "vorfördern" gedacht.

      mit elektrisch dauer betriebenen pumpen wäre ich zurückhaltend.
      ich bin da sonst nicht so sicherheitsfanatisch, aber hierzu benötigt man, wie JUPP schon schrob, unbedingt ein sogenanntes benzinpumpenrelais,
      sonst ist das eine recht gefährliche sache. bei einem unfall zB läuft die pumpe stets weiter (man schaltet ja bei einem unfall nicht zunächst die zündung aus...) und giest, im wahrsten sinne des wortes, öl ins feuer.
      es gibt ganz gute anleitungen so ein relais zu installieren, aber mir war das viel zu viel aufwand jetzt.
      man muss dafür ja doch einige strippen ziehen damit das sauber funktioniert und sicher ist.

      rückschlagventil nein. wozu.
      und nochmal: es ist eine VORFÖRDERpumpe.
      diese bauen richtig druck auf, normale elektrische benzinpumpen haben eine druckbegrenzung. daher benötigen sie keine rücklaufleitung.
      pulspumpen sind laut.
      kreiselpumpen sind teuer.

      ich hab die einfachste variante gekauft, für 15,99 eur, weil ich gleich drei davon verbaut habe. diese sind völlig ausreichend.
      jedoch laufen diese pumpen nicht unter 12 volt. leider. sonst wäre das für die 6v- fahrer toll. aber sind halt teurer, 6 volt fahren war leider schon immer luxus ;-//


      hier noch paar links für die 6-Volt-Freunde. weil ich ja nett sein will:

      voelkner.de/products/110738/Ka…0d5QJGEAQYAyABEgLZQvD_BwE

      ebay.de/itm/Universal-Benzinpu…tstoffpumpe-/112115592263

      ebay.de/i/302809718771?chn=ps


      Haste auch wieder Recht. Ich hatte ja kurze Zeit ne Elektrische Pumpe statt der Original und fands doof. Ich wollte den Kabelsalat reduzieren und da war die Verkabelung vom Relais schon zu viel und mein Auto war nicht zufriedener. Als kleine Starthilfe hab ich es leider gar nicht probiert.
      Da hätte ich an @Kapi noch eine Frage.
      Kann die Vorförderpumpe einfach in die Benzinleitung eingebaut werden und wird sie dann bei nichtbenutzung im normalen Fahrbetrieb durchstömt oder sollte sie in einem Bypass der vor der Mechanischen Pumpe abzweigt und nach der mechanischen wiedereingebunden ist eingebaut werden?
      Wie hast Du es gemacht?
      Wir leben Autos "Opel der Zuverlässige" :wink:
      Zum Thema Rückschlagventil.
      Ich musste auch immer lange orgeln bis der Motor ansprang. Auch schon nach 24 Stunden.
      Hab dann auch ein Rückschlagventil vor die Pumpe gesetzt und ne Proberunde gemacht.
      Alles dicht - OK - abgestellt.
      Nach zwei Wochen.. oje Ladegerät nicht angehängt gewesen.
      Doch ich liebe das Risiko. Schlüssel rein, gedreht, Ich dachte ich flipp aus !!
      Der Motor machte keine zwei Umdrehungen und er schnurrte vor sich hin.
      Denke wenn man solche Startprobleme hat, ist es den Versuch wert.
      Gruß ToSchi
      Mit den Menschen ist es wie mit den Autos.
      Laster sind schwer zu Bremsen.
      :eek002:
      (Heinz Erhardt)
      Das Probelm habe ich auch.
      Allerdings schon einige Stunden, zum Beispiel nach dem Training oder Restaurantbesuch.

      Sobald der Dicke wieder aus dem WInterschlaf darf gehe ich der Sache nach.
      Es gibt nichts ärgerlicher wenn die Karre, egal welche, nicht richtig läuft.

      Da ich das Problem manchmal schon nach wenigen Stunden stehen lassen habe, vermute ich das das Problem nicht beim Vergaser liegt.
      Ich habe eher das Gefühlr das dem Anlasser der letzte Zwick fehlt den Motor zu drehn.

      Ich werde mal versuchen, sofern Thomas Oser es schafft mir das Solenoid zu schicken, dieses zu wechseln, sowie die Leitungen zu messen/wechseln und die Kontakte zu säubern.
      Hecktriebne Gruess
      Randall


      :elvis:

      I will not spin my tires!!!!!


      78' Rallye 2.0
      63' Käpt'n 2.6
      Hallo Randall,

      wegen schlappen Anlassers lohnt sich ein Blick auf die Kabel:

      - B+ zum Anlasser
      - B- an Masse
      - Motormasse an Karosserie

      Die Kabel selbst sind (normalerweise) aus Kupfer, die Übergänge an den
      angecrimpten Anschlüssen können aber unzuträgliche Widerstände aufweisen.

      Kannst Du direkt an den Crimpen messen: Kabel / Crimp, wenn der Anlasser betätigt wird.

      Auch die Kontakte im Magnetschalter lassen nach...

      Wenn der Anlasser selbst schlapp ist, kommt das oft von einem verschmierten Kollektor.
      Wenn das so ist, hilft penibles Reinigen der Lamellen.
      Kohlen kannst Du auch kontrollieren: Federn in Ordnung ? Freigängig ?
      Ölen der Kompobuchsen ist auch ratsam.

      Tatsächliche elektrische Defekte sind selten.

      Gruß,

      Alfred. H.
      Was heisst schon "lange Orgeln" genau? 10 Sekunden ist eigentlich bei allen kalten Alt-Opel-Maschinen normal, wenn sie länger als 1 Tag gestanden haben. Das liegt daran, daß in dieser Zeit der Sprit aus der Schwimmerkammer verdunstet ist. Am Anlasser liegt das jedenfalls nicht. Selbst ein schlapper Anlasser ist noch zu einem Start imstande, wenn Zündung und Spritzufuhr in Ordnung sind.

      Ich habe das in bald 40 Jahren Alt-Opel-Praxis stets als ganz normal hingenommen und sehe da keinen Grund zu irgendwelcher Besorgnis oder gar notwendiger Abhilfemaßnahme. Man darf hier nicht die Verhältnisse moderner Alltagsautos als Maßstab nehmen.

      Tschüß
      Klaus
      Altopelfreak Klaus,

      unser Freund Randall hatte auch einen schlappen Anlasser erwähnt. Das ist natürlich eine andere Baustelle.
      Dennoch war ich so frei, meine Anlassererfahrungen zu teilen....

      Und auch ein altes Auto kann man ertüchtigen.

      Mir geht das nämlich auf den Geist, wenn der Anlasser langsam und schwerfällig dreht, lange, länger,
      die ersten Passanten gucken, ob die alte Mühle wohl anspringt, oder nicht.....

      Das weckt eher Mitleid, als Begeisterung.

      Schlüssel rumdrehen und der Motor springt an, so meine Erwartung, wie auch bei meinem Golf.

      Das geht, ist nicht original, ich bin aber zufriedener !

      Gruß,

      Alfred. H.