Thermostat prüfen mit Erfahrung / Wasserpumpe Verschleiss?

      Thermostat prüfen mit Erfahrung / Wasserpumpe Verschleiss?

      hallo gemeinde.
      habe temperaturprobleme mit dem reihensechszlinder.
      daher thermostat ausgebaut.

      eigentlich funktioniert es. träge, aber es öffnet irgendwann sehr weit.
      habe das reagieren mit mehreren neuen anderen thermostaten verglichen, diese öffnen weitaus träger und auch nicht so weit.
      überhaupt habe ich noch nie ein thermostat gehabt, das nicht funktioniert.

      wie sind eure erfahrungen mit funktionierenden/ nicht funktionierenden thermostaten?
      wer hat sich mit dem thema mal GENAUER befasst (also keine: einfach-wechseln-oder-ausprobieren-bis-es-besser-ist-oder-mach-einfach-neu-erfahrung..)
      würde mich interessieren wie die langzeiterfahrung der aktiven schrauber hier ist...


      weitere frage an die langzeiterfahrenen:
      wegen der temperaturprobleme (bei langen fahrten und hohen aussentemperaturen steigt diese immer weiter an):
      möglicherweise ist es auch die wasserpumpe die nicht mehr ausreichend umwälzt.
      hat das von euch schon mal jemand gehabt, dass das pumpenrad so weit ab-korrodiert ist, dass die umwälzung nicht mehr ausreichend erfolgt?
      möchte ungern die pumpe einfach so demontieren..
      zündung ist recht genau eingestellt, auch der vergaser läuft eigentlich nicht zu mager, nebenluft habe ich auch nicht feststellen können...

      gruss aus dem wolkigen franken.
      Die Einbaulage vom Thermostatz korrekt? Da soll ein Pfeil drauf sein...
      Beim Kochen von Thermostatsuppe auch ein Thermometer mitgekocht? Und damit Öffnungstemperatur und Schließtemperatur kontrolliert?
      Die kleine Durchflussöffnung, in der manchmal ein Pinnchen drinsteckt, auf Gängigkeit und Durchgang geprüft?
      Ansonsten, aber das weißt Du sicher schon, gibts ja Sommer- und Winterthermostate, die sich in den Ö- und S-Temp unterscheiden.
      Der Senior-Typreferent für P-Rekord in der AltOpelInteressengemeinschaft *119
      Ich würde nach dem Ausschlussverfahren herangehen. Ich hatte jahrelang gar kein Thermostat drin und es gar nicht gewusst. Bin natürlich nur im Sommerbetrieb gefahren. Thermostat ist schnell ausgebaut und eine Probefahrt gemacht. Motor kommt vielleicht etwas später auf Betriebstemperatur aber im Sommer dürfte das nicht viel ausmachen.
      Chris

      Olympia Rekord 56er Modell
      Alle haben gesagt, das geht nicht. Dann kam einer der das nicht gehört hat und hat es einfach gemacht.
      Hallo Kapi,

      Jedes Thermostat hat einen Öffnungsbereich, das heißt, der Öffnungsbeginn liegt bei einer Temperatur, der Öffnungshub nimmt dann mit steigender Temperatur zu, bis Vollöffnung erreicht ist.

      Für unsere Wagen ist die Öffnungstemperatur normal bei 87° und Vollöffnung bei 102°.

      Grundsätzlich führt dieses Regelverhalten dazu, dass die Wassertemperatur bei hoher Motorlast steigt, denn nur durch die höhere Wassertemperatur selbst kann der Regler mehr Durchfluß freigeben.

      Genau gleich wirkt sich eine hohe Außentemperatur aus, wenig Temperaturdifferenz Außenluft / Kühlwasser kann nur durch erhöhte Fließgeschwindigkeit kompensiert werden, dazu muß der Regler weiter öffnen,

      das macht er aber nur, wenn das Wasser wärmer wird. Das ist die Grundlage der Regelung und bei Anwendung des Prinzips unveränderlich. Je "steiler" die Kennlinie des Reglers, desto geringer ist der Temperaturanstieg

      als Funktion der Motorlast oder der Außentemperatur. Bei unsere Wagen liegen also 15° zwischen "zu" und Vollöffnung.

      Die Regelung kommt natürlich an ihre Grenze, wenn das Gleichgewicht zwischen zugeführter Wärme und abgeführter Wärme bei Vollöffnung nicht mehr erreicht wird > Temperatur geht über 102° hinaus, dann ist der Regelbereich

      ausgeschöpft. Dann bildet sich ein neues Gleichgewicht über eine höhere Temperatur des Wassers und damit wieder eine größere Temperaturdifferenz zur Außenluft > Kühlung funktioniert, aber auf einem Temperaturniveau

      oberhalb 102°. Das klappt nur, wenn das Kühlsystem mit Überdruck betrieben werden kann, das ist bei den alten Opels so.....und findet eine neue Grenze, wenn der Überdruck jenseits des Auslegungspunkts ansteigt.

      Das ist ungefähr der Fall, wenn das Anzeigeinstrument in den roten Bereich wandert (Kühlerdeckel bläst ab, Wasser kocht).

      Diese Betrachtung setzt natürlich ein in Ordnung befindliches Kühlsystem voraus, genau so, wie eine korrekte Auslegung.

      Wegen Deiner Gedanken zur Wasserpumpe hast Du Recht, eine schnelle Umwälzung steigert die Leistungsfähigkeit des Systems, weil der gesamte Kühler dann besser funktioniert und über seine gesamte Fläche mit hoher

      Temperaturdifferenz arbeitet. Die Serienpumpe hat ein gegossenes Schaufelrad mit geraden Schaufeln. Die Fördercharakteristik dieser Auslegung führt normalerweise dazu, dass der Volumenstrom bei höheren Drehzahlen

      stark zunimmt, das ist eher günstig. Heute wird die Schaufelgeometrie eher so ausgelegt, dass schon bei niedrigen Drehzahlen hohe Volumenströme erreicht werden und die Steigerung über die Drehzahl etwas geringer ausfällt.

      Gußeisen-Schaufelräder mit Kavitationsschäden (ausgefressen) habe ich bei den ollen Opels noch nicht gesehen, einzig das rückseitige Abdeckblech der Pumpe zeigt fast immer Auswaschungen, da könntest Du mal nachsehen,

      das beeinflußt die Pumpenleistung etwas nachteilig, sollte aber m.E. nicht relevant für Dein Problem sein. Stichprobe: Wenn die Pumpe bei leicht erhöhter Drehzahl deutlich sichtbar umwälzt, ist das in Ordnung.

      Wenn der Kühler sauber ist, gibt es sonst keine weiteren Stellschrauben (Serienstand).

      Harry B. aus O. hat natürlich recht, es gibt Thermostate mit anderen Regelbereichen, die Opel-Abmessungen werden auch bei Audi, Jeep und anderen Fabrikaten verwendet, mit höheren oder niedrigeren Öffnungstemperaturen

      und damit auch abweichenden Vollöffnungstemperaturen, z.B. Öffnungsbeginn bei 71° oder 78°. Kann man machen, wirkt aber nur, wenn Dein Problem nicht über 102° hinaus geht....denn da ist ja Dein Regler auch voll offen.

      Es wäre gut, wenn Du das beschriebene Problem messen könntest (Wassertemperatur, exakt), dann siehst Du, was wirklich los ist (wie warm ist die Kisten tatsächlich) und wie Du reagieren kannst.

      Harry B. aus O. hat auch mit dem kleinen Bypass völlig Recht, er hilft, den Regler immer ganz gering von Wasser umströmt zu halten und Luft unter dem Regler zu vermeiden. Opel hat diese Bauart später durch CIH Thermostate

      ersetzt, 13 38 018, 87° / 102°, ohne Bypass. Sie sind auch der offizielle Ersatz für die alten Motoren. Diese Variante funktioniert deutlich "sanfter", wenn eine kleine Bohrung von 2mm angebracht wir, natürlich außerhalb des

      Ventilsitzes.

      Gruß,

      Alfred. H.
      Es gibt natürlich noch die Möglichkeit eines Motordefektes wie gebrochene Kolbenringe, etc. Wenn das Auto aber sonst gut läuft, wird es eher der Thermostat (wie er funktionieren sollte hat Alfred super beschrieben - Danke wieder!!) oder Dreck im Kühlsystem sein. Das heiße Wasser mal ablassen. Falls es eine trübe Brühe ist, wäre mal eine Reinigung fällig.
      danke alfred für die lange ausführliche nachricht.
      es hilft mir ja schon zu wissen dass die pumpenräder in der regel nicht abfaulen.

      ich hatte zwar kein thermometer dabei aber das thermostat mit mehrerern neuen 87°-thermostaten im kocher und dabei das verhalten der einzelnen teile beobachtet.
      dabei fiel mir auf dass die anderen teile langsamer und nicht so weit aufgingen wie das 50 jahre alte teil das ich ausgebaut hatte.
      auch früher hatte ich bei den thermostaten nie eine wesentliche kennfeldänderung festgestellt.
      erst bei den neuen thermostaten, die zum teil alle drei jahre nicht mehr richtig arbeiten, immer nur festgestellt, dass die zu früh öffnen: heizung wurde nie richtig warm im winter.

      bypass hatte mein thermostat keines.
      ich habs jetzt erstmal wieder eingebaut und werde irgendwann nochmal testen auf langer strecke.

      wasser wurde natürlich abgelassen und der kühler gereinigt.
      es tritt eher bei längerer fahrt auf und die temperatur geht dann auch kaum runter, selbst bei talfahrt nicht.
      sonst wäre ich auf zu mageres gemisch gekommen. aber er läuft eher zu fett.

      gruss
      Ist denn überhaupt der richtige Kühler eingebaut? Kann es sein, daß der Keilriemen unmerklich rutscht?
      Ich würde zunächst den Kühler, dann dann die Wapu wechseln. Dann wird man ja sehen, was sich verändert hat.

      Mit meinen Opels hatte ich solche Probleme eigentlich nie. Außer dass mein erster P2 gar keinen Thermostat hatte, was ich mangels Erfahrung aber erst nach einem Jahr bemerkte, denn der Wassertemperatur kam nie in den grünen Bereich. Bis dahin habe ich mir mit einer vor den Kühler gestellten Pappe beholfen, ähnlich einer Kühlerjalousie.

      Tschüß
      Klaus
      also an dem auto ist alles original.
      stand ca. 30 jahre nach letzter nutzung.

      keilriemen ist neu, durchrutsch- geräusche habe ich noch keine gehört.
      kann mir jedoch auch nicht so ganz vorstellen dass dies so eine auswirkung hat.
      ich werde aber mal schauen.
      die wapu will ich als letztes demontieren.
      aber kühler wechseln auf probe wäre ne gute idee.
      hat nicht zufällig einer einen kapitän- kühler stehen...? :-)))))


      mir ging es eher um erfahrungen, wie oft wirklich defekte thermostate festgestellt werden.
      wie gesagt, hatte bisher an alten autos nie einen wirklich defekten gefunden.
      Kauf dir mal ein ordentliches Thermometer, um konkrete Daten bezüglich des Öffnungsverhaltens zu bekommen. Aber wenn er scheinbar zu weit öffnet, dürfte das nicht das Problem sein. Die Kühlerreinigung allein sagt übrigens nichts aus, der Dreck kann auch im Motor sitzen. Ferner: kein Öl im Wasser, CO-Gehalt ok?
      ...Hendrik hat recht, Du solltest analytisch vorgehen und messen. Dein Wagen hat schon ein elektrisches Anzeigeinstrument, der Geber hat normalerweise Gewinde M14x1,5 oder M16x1,5 oder M18x1,5 (am Thermostatgehäuse.

      Wenn Du hier einen Geber 0.....120° einbaust (gibt es als Normteil in allen gängigen Gewinden), kannst Du mit einem üblichen Zusatzinstrument (Trecker, LKW) ziemlich genau messen, was los ist.

      Normale Folge nach Kaltabfahrt ist: Das Wasser erwärmt sich im Motor, bei rund 87°(+ein paar Grade) beginnt der Regler zu öffnen, nun tritt etwas kühles Wasser aus dem Kühler ein, die Temperatur fällt zunächst etwas unter

      87°ab, weil der Regler träge ist (er merkt das ja erst, wenn das Gemisch aus kühlem / warmen Wasser an ihm vorbeiläuft). Die nächsten Ausschläge werden dann kleiner, bis Beharrung eintritt. Bei hoher Motorlast wird er Motor

      wärmer, ein paar Grad.

      Vielleicht gibt es gar kein Problem und spinnt ja nur Dein Anzeigeinstrument ??? Überprüfung schafft Klarheit und erst auf Basis der Überprüfung würde ich irgendwelche Maßnahmen treffen.


      Gruß,

      Alfred. H.
      hallo und danke für die hinweise.
      ich werde mal weiter beobachten.
      gefühlt ist es so dass entweder das gemisch zu mager ist (was es sicher nicht ist)
      oder wirklich das kühlsystem zu sehr zugesetzt, was ich so nicht richtig prüfen kann, ein tauschkühler zum testen wäre sicher die einfachste variante,
      ich werde das mal testen müssen, nur... woher einen kühler zum vorübergehenden tauschen ..? :whistling:
      hm. meinte es war ordentlich druck drauf. werde aber auch mal nen neuen deckel versuchen, danke für tip.

      gruss nach marl.
      über die städtebauplanung marl gibt es eine ganz interessante geschichte in den hobby- heften der 1950er oder 60 jahre.
      letztes jahr war ich dann endlich mal dort.
      und begeistert vom rathauszentrum und vor allem der kunsthalle!!!