Neuer aus Bayern mit P1 von 58

      Sooooo
      Nach viel Schrauberei möchte ich mich nochmal für die herzliche Aufnahme bedanken und einen kurzen Zwischenstand abgeben:

      Getauscht wurden:
      - Alle Achslagergummis, Auspuffgummis, Anschlagdämpfer vorne oben
      - Fast alle Dichtungsgummis der Türen, Ausstellfenster, Heckklappe und Motorhaube
      - Reifen
      - Stoßdämpfer vorne und hinten
      IMG-20210903-WA0006.jpeg
      - Stabilagerung vorne (da waren jeweils ca. 4-5mm Spiel drin...)
      - Diverse sonstige Dichtungen
      - Hauptleitung von der Batterie zum Anlasser. Das alte, aufgeriebene 35mm² durch neues FLRY ersetzt und mit Halteschelle aus dem Flugzeugbau befestigt.
      IMG-20210902-WA0004.jpeg

      Instandgesetzt wurden:
      - Haltelasche der "Kaltlandausstattung" gereinigt und schwarz Pulverbeschichtet
      - Getriebehalter mit Aluminiumoxyd gestrahlt und pulverbeschichtet
      - Alle Teile vom Stabi gestrahlt und Pulverbeschichtet
      - Türpappen (die alten hatten eine Welle von gut 10cm drin...) // Die alten Bezüge konnten komplett erhalten werden. Rosetten kamen neu
      - Sonnenblenden (Abgebrochener Halteknubbel durch meine Frau neu aufgebaut / angegossen)
      - Schließzylinder beider Türen. Links gereinigt und gangbar gemacht, rechts neu "codiert", damit der Schlüssel überhaupt mal passt...
      - Abgerissene Schraube einer Blinker-Grundplatte vorne (welcher der Vorbesitzer leider schon versetzt ausbohren wollte) ausgefräst und einen neuen Gewindestift eingeklebt (nur ein Foto nach dem Ausfräsen - nach dem Strahlen und Einkleben wieder mal keine mehr gemacht...)
      IMG-20210830-WA0009.jpg
      - Befestigungslaschen der Scheibe für die Kennzeichenbeleuchtung wurden mittels Kunststoff neu aufgebaut
      IMG-20210830-WA0001.jpgIMG-20210830-WA0006.jpg

      Die Vorführung beim TÜV war jedoch leider trotzdem nicht von Erfolg gekrönt.
      Als er sich rein gesetzt und als aller erstes die Hupe betätigt hat, wollte diese natürlich nicht funktionieren (am Tag vorher getestet => ging bei mir...).
      Nachdem ich gelesen habe, dass die Konstruktion hinsichtlich Oxidation recht anfällig ist und nach Rücksprache mit dem TÜV wurde erst einmal ein rückrüstbarer Taster installiert.
      IMG-20210910-WA0005.jpeg

      Auch die Bremsen der linken Seite hatten so ihre Schwierigkeiten...
      Hinten links RBZ undicht => Konnte durch intensive Reinigung und Politur hoffentlich behoben werden.

      Vorne links war ein RBZ komplett fest => damit nur halbe Leistung.
      Bisher konnte ich den Kolben selbst mit Wärmebehandlung etc. nicht dazu bewegen, aus dem Gehäuse heraus zu kommen.
      Wird wohl darauf heraus laufen, dass ich ihn herausfräse und sofern das RBZ-Gehäuse nicht beschädigt ist, mit einem neuen Kolben instand setze und ihn auf Lager lege...
      Ersatz dafür kommt voraussichtlich am Montag. Dann wird schnellst möglich eingebaut und wieder zum TÜV gefahren.

      Da ihr ja gern Bilder seht, hier mal noch ein paar:
      20210827_144232.jpg20210827_144358.jpg20210827_144301.jpg20210827_144427.jpg
      Du hast bei den Bremszylindern aber bestimmt die Gummimanschetten der Kolben erneuert?
      Das konnte ich aus dem Text nicht ersehen.

      Gruß aus Werl
      Rudi
      =÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷
      Man kann einen Oldtimer nicht wie ein menschliches Wesen behandeln. Ein Oldtimer braucht Zuwendung!
      ÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷
      Opel Olympia P1 CarAvan, EZ 06.1960, Koralle/Alabastergrau, 1,7l
      Opel Olympia P1 "nackter Spatz", EZ 18.06.1959, Birkengrau

      Koralle60 schrieb:

      Du hast bei den Bremszylindern aber bestimmt die Gummimanschetten der Kolben erneuert?


      Servus Rudi,

      nein, die hatte ich noch nicht getauscht weil sie sich noch auf dem Postweg befunden haben.
      Das ganze hat sich allerdings mittlerweile erledigt... Wir wollten gestern entlüften, um dann erneut zum TÜV zu fahren.
      Dabei hat es aus dem Anschluss der Bremsleitung geleckt. Mal etwas genauer geschaut:
      IMG-20210913-WA0003.jpegIMG-20210913-WA0005.jpeg

      Damit hat sich der nachträgliche Tausch der Dichtungen auch erledigt :cursing:
      Jetzt kommt ein neuer RBZ rein.

      Das mit der Fettpresse wird die Tage getestet, danke für den Tip!
      :party002:
      Heute Morgen den neuen Radbremszylinder eingebaut und rundherum entlüftet.
      Nun hat er endlich einen angenehmen Druckpunkt und beißt wieder anständig zu (was die Trommelbremsen hald hergeben ;) ).

      Und das wichtigste:
      Soeben TÜV bekommen!

      Gestern auch mal angefangen, die vordere Stoßstange abzuschleifen, aufzuschweißen und zu Polieren, damit ich sie neu verchromen kann.
      Leider ist der Grundzustand nicht allzu gut (extrem viele recht tiefe Riefen), was in vieeeeeel Schweiß-/Schleifarbeit resultiert.
      Hab dich jetzt erst entdeckt und möchte dich auch noch herzlich willkommen heißen.
      Aber du steckst ja schon mitten drin in der Materie.
      Handwerkliche Fähigkeiten scheinen auch nicht zu fehlen.
      Die Bilder sprudeln nur so aus deinem Beitrag raus (auch wenn du meinst, dass welche fehlen).
      Alles prima. :thumbsup:
      Viel Spaß mit Auto und Forum
      Schöne Grüße

      Dirk
      "Tausi" :wink:

      aus Meerbusch am Niederrhein (zwischen Krefeld und Düsseldorf)
      "P2"-Käpt´n seit Studientagen (so sieht er auch aus) und seit Ende 2015 auch Diplo-A-C