Kühlwasserverlust bei Saisonbeginn

      Kühlwasserverlust bei Saisonbeginn

      Hallo zusammen,
      ich hatte im Thema "kleine Ausfahrten" von meinem Problem mit dem Kühlwasserverlust berichtet, da das nicht da hingehört, mach' ich mal ein ein neues Thema auf, um meine Fragen zu stellen.
      Nachdem ich auf den Kühler getippt habe, habe ich den heute ausgebaut, die Anschlüsse verschlossen, unter Wasser gehalten und mit Druckluft beaufschlagt: nix, keine Luftblasen.
      Auch die Schläuche sind unbeschädigt.
      Nächster Verdacht: Rücklauf vom Heizungskühler - Schlauch sieht praktisch neu aus, keine Risse o.ä.
      Da ich noch Dichtungen von der WaPu habe, habe ich die Wasserpumpe ausgebaut; bis dahin hat alles gut geklappt, alle Schrauben sind aufgegangen und Platz genug im Motorraum ist auch - prima so ein Opel!
      Jetzt liegt die WaPu auf der Werkbank und ich bekomme die zwei Schlitzschrauben auf der Rückseite nicht auf; also Gehäuse warm gemacht (plus WD40)- es bewegt sich (noch) nix.
      Ich lass' das mal übernacht einwirken.
      Hat einer ne gute Idee wie ich die zwei Schlitzschrauben (heile) aufbringe?
      Die weitaus wichtigere Frage: wenn die WaPu auch nicht der Grund für den Kühlwasserverlust ist, wo muss ich weitersuchen?
      Der Kühlwasserverlust passiert während der Fahrt und duscht den Motorraum ein.

      Freue mich auf eure Antworten!
      Gruß und vorab schon mal Danke,
      Henrik

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Henrik“ ()

      Tippe auch auf Überdruck im Kühlsystem. Der Kühlerdeckel könnte vielleicht nicht mehr den Druck halten, der angegeben ist. Oder es hat sich einfach über dem Winter Luft angesammelt und ist entwichen.
      Gruss HK
      Opel Rekord P2 Bj.1962 1,7 L
      Ford Galaxy WA6 Bj.2015 1,6 Ecoboost
      WW Knaus 8,5m 2,0 T

      Frank Kaenders

      Forumtreffen 2021 wird leider verschoben! :alt002:
      www.Opel-HK.de
      www.P2.kaenders.net
      Hast du die Zu- und Weglaufschläuche zur Heizung kontrolliert?
      Auch mal den Innenraum checken, ob trocken, wg. Wärmetauscher Heizung.

      Wo genau verteilt sich den das Kühlwasser im Motorraum? Das müsste man doch bei warmen laufenden Motor in Stand auch sehen, besonders wenn die den Motor mal drehen lässt.

      Gruß aus Werl
      Rudi
      =÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷=÷
      Man kann einen Oldtimer nicht wie ein menschliches Wesen behandeln. Ein Oldtimer braucht Zuwendung!
      ÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷÷
      Opel Olympia P1 CarAvan, EZ 06.1960, Koralle/Alabastergrau, 1,7l
      Opel Olympia P1 "nackter Spatz", EZ 18.06.1959, Birkengrau
      Es könnte auch die Wapu sein ,hast du da schon mal an der Borung unten wo die welle ist Angeschaut ob da wasser austritt ?
      Es ist natürlich am besten zu erkennen im eingebauten Zustand .

      Was mir auch nuch einfällt, Hast du vor Antritt der Fahrt. das Wasser im Kühler Geprüft ? und eventuell Aufgefüllt bis obenhin .
      Denn dann Drückt das Überschüssige Wasser wenn es Warm ist duch den Kühlerdeckel wiede Rraus .

      Daß kann auch erst Geschehen wenn der motor wieder Steht und sich das Kühlwasser durch die Restwärme des Motors nochmals erhitzt ,
      Dann hast du auch eine Pfütze unterm Auto im Vorderen Bereich
      Gruß Gebhard


      P2 Caravan BJ 1961
      Ponton BJ 1956
      Rekord E1 2,0 E BJ 1981
      VW Polo 86C BJ 1989
      Intruder VS 1400 BJ 1994
      Hallo Rudi,
      das mit den Heizungsschläuchen, hab ich im Forum (das ich natürlich vorher durchstöbert habe) auch schon gelesen und gleichmal überprüft -das passt auf den ersten Blick.
      Der Motorraum über der Benzinpumpe ist eingejaucht (da ist ja auch der Verteiler!!!), also ist der Heizungsschlauch schon prädistiniert dafür.
      Hab' nach einer kurzen Probefahrt den Motor laufen lassen, aber nicht gesehen wo das Wasser austritt; deshalb habe ich auf eine verdeckte Stelle anm Kühler getippt.
      Der Innenraum ist trocken...

      Gruß aus Unterfranken,
      Henrik
      Hallo Gebhard,
      nach dem ersten Kühlwasserverlust habe ich über 1,5 Liter aufgefüllt - sehr wahrscheinlich zuviel, dass es beim zweiten Mal deswegen rauskam.
      Jetzt wo alles ausgebaut ist werde ich die Füllmenge mal in den Unterlagen nachsehen und nach dem Zusammenbau entsprechend auffüllen.
      Danke für den Hinweis!
      Beim Diplo waren bei mir mal die Kühlwasserschläuche am Innendurchmesser undicht. Von aussen sahen die noch top aus aber am Innendurchmesser hatte der Rücklaufschlauch ganz feine Längsrisse die bei Betriebsdruck das Kühlwasser rausdrückten. Das habe ich erst gesehen nachdem ich die Schläuche abgebaut hatte, als ich dem Schlauch am Ende eindrückte sah ich die Risse erst.
      Ein kleinen Check wäre es vielleicht mal wert.

      Gruß,
      Hans
      Rekord A 1700 L 1965 -- Diplomat A V8 1968 -- Kadett B 12S Automatik 1973 -- Fiat 124 Sport Coupe 1800 1973 -- Unimog 406 1970

      Neu

      Gartetalbahn schrieb:

      Bevor du anfängst wild zu tauschen, Motor warmlaufen lassen, Schutzbrille und Handschuhe anziehen und die Schläuche mal durchkneten... dann siehst du wahrscheinlich viel

      Vorher aber die gesamte Luft entfernen, Thermo mit Loch oder keins einbauen.
      Dann ist nach dem warmlaufen lassen keine Luft mehr drin.
      Gruss HK
      Opel Rekord P2 Bj.1962 1,7 L
      Ford Galaxy WA6 Bj.2015 1,6 Ecoboost
      WW Knaus 8,5m 2,0 T

      Frank Kaenders

      Forumtreffen 2021 wird leider verschoben! :alt002:
      www.Opel-HK.de
      www.P2.kaenders.net

      Neu

      Kann auch undichte Kopfdichtung sein. Hatte ich beim Rekord A auch einmal, daß durch ins Kühlwasser austretende Verbrennungsgase der Druck um Kühlsystem so hoch wurde, daß der Verschlußdeckel alle paar Km den Überlauf freigab und viel Kühlmittel ausspuckte.

      Sicheres Zeichen: wenn bei laufender Maschine Blasen im Kühler nach oben quellen.

      Neu

      Guten Abend!

      Erstmal vielen Dank für die vielen Antworten.
      Ich werde das alles mal abarbeiten; bißchen flau ist mir bei der defekten Kopfdichtung geworden; hätte es dann nicht (zusätzlich) weiß rausrauchen müssen?
      Auf jeden Fall schau' ich ob's Blasen gibt.
      Am Wochenende schraub' ich alles wieder zusammen und halte euch auf dem Laufenden.
      Gruß
      Henrik

      Neu

      Henrik bei mir kam kein weißer Rauch! Am Anfang kam nur ganz wenig Wasser raus, später ging es zur Sache. Beim Forumtreffen vor zwei Jahren, fast nur noch mit kochendem Motor gefahren.
      Über Nacht die Straße vollgesaut.
      So kannst kommen, ist aber ein Opel. Dem haut so einfach nichts um.
      Gruss HK
      Opel Rekord P2 Bj.1962 1,7 L
      Ford Galaxy WA6 Bj.2015 1,6 Ecoboost
      WW Knaus 8,5m 2,0 T

      Frank Kaenders

      Forumtreffen 2021 wird leider verschoben! :alt002:
      www.Opel-HK.de
      www.P2.kaenders.net

      Neu

      Kopfdichtungen werden allzu oft umsonst getauscht, ein paar aufsteigende Blasen sind oft auf Luft im Kühlsystem zurück zu führen.

      Wenn der Deckel öffnet, kann es auch an einer lahmen Feder oder defekten Dichtung liegen. Der Deckel regelt den Druck im Kühlsystem. Der eingeprägte Wert gibt den Druck an. 70 = 0,7 Bar Überdruck.
      Viele Grüße
      Günther :daumen1:

      Neu

      Hallo zusammen,
      ich fang' am besten mal mit den einfachen Sachen an. Habe heute erstmal einen neuen Deckel und einen (oberen) Kühlerschlauch (der ist nicht mehr so taufrisch) bestellt.
      Zum Glück ist das Wetter bei uns bescheiden, so dass das Warten auf die Teile nicht ganz so grausam wird.
      Vielen Dank für die Tipps und die schnelle Hilfe!
      Gruß
      Henrik