Suchergebnisse

Suchergebnisse 1-20 von insgesamt 23.

  • Benutzer-Avatarbild

    Wow - coole Anleitung! Auch bei mir schaut dieser Teil nicht so toll aus - einige tiefe Risse stören mich hier... Aber einen Ersatz zu finden ist wohl nicht so einfach - gratuliere dir auf jeden Fall zum Neuerwerb - schaut sehr gut aus! Sollte noch jemand so einen Teil rumliegen haben - dann ev eine PN an mich

  • Benutzer-Avatarbild

    Sodalla - heute eine Ausfahrt zum höchsten Holzaussichtsturm der Welt gemacht - und mein kleiner A-Rex hat brav mitgespielt. Thema somit wohl erledigt. Danke nochmal allen die hier Tipps geben haben - merci, gracias, thank you, Grazie!

  • Benutzer-Avatarbild

    Gestrige Testfahrt mit schnell mal 80km am Stück ohne Probleme abgeschlossen - ich glaub, wir haben die Ursache gefunden :-). Aber nur nicht zu früh freuen, mein A-Rex namens "Herr Karlsson" war ja bisher immer wieder mal für Überraschungen gut :-). Weitere Testfahrten stehen am Wochenende (sofern Wetter es läßt) an.

  • Benutzer-Avatarbild

    Suche Teile für Rekord A

    Mgroessing - - Marktplatz

    Beitrag

    Servus - kannst du mal ein Foto der Fehlstelle machen dann schau ich morgen bei meinem A Rex und mach ein Foto vom Teil

  • Benutzer-Avatarbild

    Hallo, man möge mich paranoid nennen aber ich habe einen großen Dosenfilter direkt beim Tank sitzen und aktuell einen kleinen Papierfilter vor dem Vergaser. Bei der Versiegelung hab ich mich penibel an die Anleitung gehalten - aber leider ist der ganze Dreck anfangs mal ohne Filter überall hin gekommen - aber nun hoffe ich mal Ruhe zu haben. Die heutige Testfahrt wird es zeigen - drückt mir die Daumen!

  • Benutzer-Avatarbild

    Tank wurde bereits versiegelt - Pumpe war der letzte nicht überholte Teil in der Treibstoffversorgung der jetzt aber auch getauscht wurde...

  • Benutzer-Avatarbild

    Liebe Leute, ich habe heute mal wieder mein Problemkind aus der Garage geholt, und weiter analysiert indem ich mal den Benzindruck gemessen habe. Dieser lag mit 0,1-0,2 bar sehr niedrig. Hab mir dann mal die Benzinpumpe etwas genauer angesehen - und dabei das entdeckt, was ich euch als Bild dazuhänge... Ich würde mal sagen, dass könnte das Problem gewesen sein? Ich habe heute eine neue Benzinpumpe eingebaut und werde morgen mal ne längere Testfahrt machen - News folgen dann BTW: irgendwie bin ic…

  • Benutzer-Avatarbild

    Ein herzliches SERVUS aus dem südlichen Österreich! Willkommen hier im Forum. Bin ja erst kurz dabei aber mir wurde schon sehr geholfen und der Stil und die Menschen hier sind einfach großartig! Freu mich auch schon auf Bilder LG Markus

  • Benutzer-Avatarbild

    Suche Chokezug für Opel Rekord A

    Mgroessing - - Marktplatz

    Beitrag

    Hallo Horst, Danke für dein Angebot aber ich werde doch den Zug von DT_OS nehmen @Gartetalbahn - freu mich, wenn eventuell ein weiterer Leidensgenosse auch zum Ersatzteil kommt :-). Thema ist für mich hiermit erledigt.

  • Benutzer-Avatarbild

    Am vergangenen Samstag war das Wetter hervorragend für eine Ausfahrt mit meinem Rekord A. Als lohnendes Ziel hab ich mir den Endpunkt der Opel Hecktrieblerausfahrt gewählt, welche in angenehmer Distanz von ca. 50 km stattfand und wo ich schon ein paar Kontakte hatte. Also Rekord rausgeholt aus der Garage, Benzin war drin und los gehts - dachte ich mir. Aber der Starter wollte noch besondere Zuneigung. Gnädigerweise arbeitete er dann doch und los ging es. Die Ausfahrt sollte gleichzeitig helfen, …

  • Benutzer-Avatarbild

    Suche Chokezug für Opel Rekord A

    Mgroessing - - Marktplatz

    Beitrag

    Hallo Leute! Hat vielleicht jemand einen Chokezug für einen Rekord A (mit schwarzem Knopf) inkl. der Besfestigungsschraube bei der Armatur oder ev. auch nur die Schraube zufällig rumliegen? Die Ummantelung ist bei mir vom Ziehgriff abgebrochen, hab es zwar wieder (provisorisch?) befestigen können (PowerTape hält das schon) aber die Befestigungsschraube hat sich in die unentlichen Gründe des Holmes begeben und jetzt ist das ganze eine etwas wacklige Angelegenheit... Danke im Voraus!

  • Benutzer-Avatarbild

    Hallo! Ich hab unmittelbar nach dem Tank schon einen Filter eingebaut und neue Leitungen hier genommen. Die Leitung zwischen Tank und Pumpe wurde durchgeblasen und geputzt. Aber alle anderen Schläuche sind bereits neu. Der am Foto zu sehende Filter zwischen Pumpe und Vergaser ist aktuell nur dazu da, um sicherzustellen, dass von der Pumpe nicht nochmal etwaiger Dreck in den Vergaser kommt. Hatte zuvor in der Pumpe Dreck drinnen, der mir den geputzten Vergaser wieder versaut hat. Nach aktuellem S…

  • Benutzer-Avatarbild

    Hallo, Naja, einarbeiten wird sich da nix - die Nadel inkl. Ventil wurde grad vor ca. 200 km im Zuge einer Vergaser-Komplettreinigung neu eingebaut... eigentlich sollte da ja nix stecken - tut es aber offenbar doch. Nach meinem Verständnis sollte ja zwischen Schwimmer und Nadel, wenn man die Schwimmerkammer zwecks Nachschau öffnet, kein Abstand sein, was bei mir aber der Fall war. Komisch nur, dass das mal nach ein paar Kilometer und ein andermal erst nach 50km passierte - eventuell ein thermisc…

  • Benutzer-Avatarbild

    So, heute Ausfahrt mit Zwangspause gemacht. Hab in der Pause die Schwimmerkammer geöffnet - Schwimmer ganz unten aber Nadel hängt oben voll drin. Somit dürfte das Geheimnis wohl gelüftet sein... Werde nun mal die Nadel honen und dann sehen wir weiter...

  • Benutzer-Avatarbild

    Die letzte Probefahrt war ohne Probleme - werde am Samstag ne längere Tour machen und vielleicht tritt es dann wieder auf... Ich hab aber vor der letzten Fahrt das Rückschlagventil entfernt und den Filter getauscht weil dieser kaputt war. Ich hoffe das es das war - mehr in Kürze. Lg Markus

  • Benutzer-Avatarbild

    Servus, den Test mit Starthilfespray hab ich schon gemacht. Der Motor springt dann an. Was ich auch schon gecheckt hab war, das Gasgestänge zu drehen und zu horchen, ob ich ein Einspritzgeräusch höre (was man ja i.d.R. gut hört - das war beim letzten Mal nicht der Fall weswegen ich echt glaub, dass das Schwimmernadelventil hängt. Bis zum eingebauten Filter im Vergaser ist nämlich Kraftstoff vorhanden (geprüft). Werde beim nächsten Mal (wird halt wetterbedingt etwas dauern) echt mal in die Schwim…

  • Benutzer-Avatarbild

    Össi mit altem Schweden :-)

    Mgroessing - - Vorstellungen

    Beitrag

    Danke für die herzliche Aufnahme! Frage am Rande: gibt es hier im Forum noch andere Österreicher? Eventuell auch welche aus meiner näheren Umgebung? LG Markus

  • Benutzer-Avatarbild

    Hallo Alfred, ich werde aktuell die Lösungsansätze, die ich "in der Wildnis" einfach prüfen kann als erstes angehen. Danach würde ich die weiteren Punkte mir anschaun. ABER: Vom Verhalten her benimmt sich der Motor so, als hätte er keinen Sprit (kann das ziemlich gut nachvollziehen da der Tankgeber einen Massefehler mal hatte ;-)) weswegen ich vorrangig mal den Vergaser im Blick habe. Ich melde mich, sobald ich mehr weiß - ok?

  • Benutzer-Avatarbild

    @Heinbollo: ein Rückschlagventil - hat noch der Vorbesitzer eingebaut - wahrscheinlich weil es beim Start zu lange georgelt hat. Bin aber am Überlegen, das wieder auszubauen. Wegen Tankentlüftung: beim Rekord A geht ja oben beim Einfüllstutzen ein Schlauch weg - vermute mal, dass das die Tankentlüftung ist....

  • Benutzer-Avatarbild

    Hallo Frank! Bisher ist der Motor immer auf der Geraden ausgegangen. Aber da ich nicht riskieren will, dass das Problem bei ner Bergtour auftritt werde ich mich ASAP auf die Fehlersuche und hoffentlich Behebung begeben. Da die Kumpels aber schon eher ratlos sind mein Posting hier ob wer Ideen hat, woran es liegen kann. LG Markus