Suchergebnisse

Suchergebnisse 1-20 von insgesamt 27.

  • Benutzer-Avatarbild

    Probleme beim Türzylindertausch

    Anderl7 - - Technik

    Beitrag

    Das mit den Nummern ist mir bekannt. Ich habe eine 105er. Der Zylinder passt auch ohne Probleme rein. Nur die Federteller die ich lediglich aus altem Griff raus und in den neuen Griff einführen wollte, passen nicht und ist im Durchmesser bisschen zu groß. Dachte mir ich frage mal nach ob das Problem öfters auftritt. Ich nehme einfach etwas an Material ab und fertig.

  • Benutzer-Avatarbild

    Probleme beim Türzylindertausch

    Anderl7 - - Technik

    Beitrag

    Hallo Kollegen, ich bin gerade dabei meine Türgriffe (P1) zu wechseln. Demontage lief wie geschmiert, aber beim einsetzen der Feder in den neuen Türgriff habe ich folgendes Problem. Die Scheiben die die Feder einfassen, gleiten nicht in den Griff, sondern sind wenige Millimeter im Durchmesser zu klein (anbei ein Foto). Bevor ich den Durchmesser durch Feile oder Bandschleifer verringere wollte ich mal Eure Meinung bzw. Erfahrungen einholen. Zur Info: Die Griffe sind nicht neu verchromt (Opel-Auge…

  • Benutzer-Avatarbild

    P1 Scheinwerfer

    Anderl7 - - Marktplatz

    Beitrag

    Zwei Raststellungen hat er definitiv. Ich teste heute Abend gleich mal ob die Birne das integriert hat.

  • Benutzer-Avatarbild

    P1 Scheinwerfer

    Anderl7 - - Marktplatz

    Beitrag

    Gute Frage. Das Fahrzeug hat sogar deutschen TÜV Ich hoffe das dann wenigstens ein Kabel für das Standlicht vorhanden ist!

  • Benutzer-Avatarbild

    P1 Scheinwerfer

    Anderl7 - - Marktplatz

    Beitrag

    Der P1 kommt aus Antwerpen und es steht sogar die von altopelfreak genannte Cibie´ Bezeichnung auf den Chromringen drauf. Auf den Gläsern steht GM. Haben auch meines Wissens keine Standlichtbirne Mmh... Umbau oder neu verchromen lassen. Was meint Ihr?

  • Benutzer-Avatarbild

    P1 Scheinwerfer

    Anderl7 - - Marktplatz

    Beitrag

    Hallo liebe P-Freunde, ich habe wie in meiner Vorstellung schon geschrieben seit kurzem einen P1 und wollte mich nun an die nicht mehr ganz so schönen Scheinwerferringe machen. Mir ist nun aufgefallen, dass die Scheinwerfer nicht dem original entsprechen. Der Ring schließt bei meinem Fahrzeug mit dem Scheinwerferglas ab. Soweit ich informiert bin, müsste doch beim original der Ring leicht überstehen. Die Halterung dafür ist auch eine ohne Schraube sondern eher eine Klemmvorrichtung. Da ebenfalls…

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Ich habe jetzt ja den Zustand wie bei der Heimfahrt. Als ich aber die Verteilerkappe gewechselt habe (schon zuhause), hab ich danach die Kabel laut Leitfaden angeordnet... Da ging aber garnichts. Drum wieder alles auf Anfang und schon liefs. Zum Glück hatte ich noch ein Foto vom Motorraum gemacht bevor ich das basteln angefangen habe.

  • Benutzer-Avatarbild

    P1 Rückleuchten

    Anderl7 - - Technik

    Beitrag

    Hallo, das Thema hier ist zwar schon älter, allerdings würde mich interessieren ob das "Verchrom-Thema" von den Zinkgussdruckteilen geklärt bzw. die oben genannte Firma bekannt ist? Habe einige Teile (Rekord-Schriftzug, Blinkergehäuse, Türgriffe) die einen neues Chrom bräuchten.

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Mein P1 läuft wieder! Ich bin mehr als glücklich und wollte Euch auf diesem Weg nochmals ein Danke dalassen. Habe feststellen müssen das der Verteiler um 180 Grad verdreht eingebaut wurde und somit die Zündreihenfolge nicht mehr wie in den Leitfäden beschrieben stimmte. Hatte da beim Ausbau der Kabel nicht darauf geachtet. Warum der Verteiler so eingebaut ist, frage ich mich schon Ich habe die Zündung nach dem Leitfaden schnell eingestellt und die Kabel umgesteckt. Gestern gings dann das erste m…

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Tausend Dank, ich komme erst leider morgen dazu nochmal drüber zu sehen. Ich lese mich aber definitiv in Eure Beiträge und Links ein und gebe Euch dann Rückmeldung wenn er läuft . Danke Euch!

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Danke dafür schonmal! Habe festgestellt das bei bei der U-Kontakt bei drehender Welle des Verteilers immer geschlossen ist und nicht öffnet. Bekommt man in diesem Fall keinen Zündfunken?

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Wo ist die Markierung zu finden?

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Ihr habt Recht. Finger kann man nur um die beschrieben paar Grad drehen. Also Kommando zurück... Ich habe einen alten Bericht hier gelesen indem ein User seinen Motorraum fotografiert hat. Dort ist zu sehen, dass die Zündkabel eine andere Steckfolge wie meine haben. Evtl. habe ich beim Tausch der Kappe diese verwechselt. Ich probier das gleich mal aus und gebe später Feedback.

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Liebe P-Freunde, habe eine neue Verteilerkappe und -finger getauscht und bekomme immer noch keinen Funken. Eine Frage: Ich habe die Welle im Verteiler nach dem Einbau des Verteilerfingers gedreht um zu sehen, ob er richtig in der Nut sitzt. Darf man das? Entschuldigt die Unbeholfenheit, aber ich bin einfach ein blutiger Anfänger. Danke Euch! Grüße, Andi

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Ich dachte es läge an dem kalten Motor weil er einen Tag zuvor eben noch warm gestartet ist.

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Hey Leute, Fehler gefunden. Der Kontakt an der Verteilerkappe ist abgefallen und lag lose im Bauteil. Danke nochmal für die rege Beteiligung. Jetzt nur noch das Teil bestellen und dann kann’s losgehen. Kennt einer von euch eine gute Adresse wo ich die gut und günstig bekomme? Grüße, Andi

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Super Hilfe Leute! Ich kann mich zwar erst nächste Woche ranmachen aber bin zuversichtlich und berichte dann

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Also erstmal Zündkerzen tauschen?

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Hi Leute, habe gestern noch die Kerzen raus und sauber und trocken gemacht. Waren leicht verrußt und bisschen feucht. Bei meinen Startversuchen danach und anschließender Prüfung der Kerzen waren sie trocken. War gerade in der Garage und hab mit Hilfe meiner Freundin den Zündfunken getestet. Kerze mit Stecker an ein blankes Metall und den Startversuch simuliert... Kein Zündfunken zu sehen. Das gleiche nochmal mit der nächsten Kerze mit dem gleichen Ergebnis. Und jetzt? Danke schon mal für Eure su…

  • Benutzer-Avatarbild

    Motor springt kalt nicht an

    Anderl7 - - Technik

    Beitrag

    Liebe Opel-Fans, wie in meiner Vorstellung schon berichtet habe ich vor einer Woche meinen P1 gekauft und knapp 700km bis in die heimische Garage bewegt. Sooo.. und da steht er nun. Bekomme ihn einfach nicht zum laufen. Sprit ist aufgefüllt und eine neue Batterie ist eingebaut. Man merkt deutlich die kürzeren Abstände der Anlassversuche. Trotz alledem springt er nicht an. Nach den Pausen an Tankstellen und Raststätten ist der Motor warm ohne Probleme angesprungen. Habe ihn sogar nochmal in der G…