Suchergebnisse

Suchergebnisse 1-20 von insgesamt 117.

  • Benutzer-Avatarbild

    Hi, ich suche einen Motor für meinen Opel Rekord P2 Bj 62, 1700 L. Grüße Pittus

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    So, erledigt. Ein Horn war defekt und hat damit das 2. Horn mit lahm gelegt. Horn ausgewechselt und funktioniert wieder. Bau das defekte Horn mal auseinander und reinige Alles. Mal sehen ob ich die wieder ans Laufen bringen kann. Die original Hörner sind echt schwer! Bin gespannt wie die aufgebaut sind.

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    Schaltplan

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    Dä Huäbär: gingst du über die 25 A Sicherung oder direkt zum Relais. Lt. Meinem Schaltplan wäre das vom Anlasser Steckplatz 30 an Relais Steckplatz 30/51.

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    Danke. Probiere ich mit der Dauerplussleitung. Melde mich bzgl Erfolg. Bin am WE in Österreich zum Schrauben!

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    Muss ich testen. Hab den Wagen in Österreich. In 2 Wochen erst wieder dort. Wenn die Batteriespannung abbricht, wäre die Ursache dann im Relais. Die Batterie selbst ist neu und die anderen Elemente wie Licht Radio oder Zigarettenanzünder funktionieren.

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    Aber warum hupt es dann immer 2-3 mal. Da hat es ja Masse. Warum soll danach die Masse fehlen?

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    Ich werd das Relais mal tauschen. Ja es sind Zeiklanghörner.

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    Ne 6 V. Es sind ja 2 Hupen drin. Beide tun jeweils 2-3 mal nach dem Start. Dann müssten ja beide Hupen defekt sein, oder. Aber Sie hupen ja, aber dann versagen sie und springen auch nicht mehr an. Erst mal Motor aus und Zündung neu starten, dann funktionieren sie wieder 2-3 mal. Das verstehe ich nicht. Beide Hupen habe ich ausgebaut und getestet. Beide gehen!

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    Nein, Hupe funktioniert. Überbrückt und getestet. Masse auch. Tut ja auch 2-3 mal nach dem Motorstart. Vielleicht Überspannung?

  • Benutzer-Avatarbild

    Hupe tut nur kurz nach start des Opels

    Pittus - - Technik

    Beitrag

    Hi, bisher hat die Hupe bei meinem Opel Rekord P2, Bj 62 immer getan. Seit kurzem tut die Hupe nur 1 bis max 3x kurz nachdem ich den Motor gestartet habe. Danach kein Laut mehr. Wenn ich den Motor wieder aus mache, das selbe Spiel. Ich habe alle Kontakte überprüft und gereinigt, wegen Korrosion. Daran lag es nicht. Vermute defektes Relais. Kann ich hier jedes 6 V Relais verwenden, sofern das Bosch Relais nicht mehr zu bekommen ist. Oder habt Ihr eine andere Idee. Den Magnet am Lenkrat habe ich a…

  • Benutzer-Avatarbild

    Uff´s. Matz-Autoteile hatte noch Deckel. Hab den Motorraum gleich gut ausgespühlt. Vielen Dank für die Hinweise!

  • Benutzer-Avatarbild

    Hatte meinen P2 Bj 62 für neue Bremsbeläge und Radbremszylinder in der Werkstatt. Heute habe ich bemerkt, dass der Deckel bei dem Bremsflüssigkeitsbehälter fehlt. Nicht nur dass die Bremslüssigkeit zur Hälfte rausschwappte, sonder die Werkstatt findet den Deckel nicht mehr. Am Samstag soll der Wagen nach Österreich!! Hat jemand einen 2. Deckel zufällig???? Oder kann jemand einen Tipp geben wo ich kurzfristig einen Deckel her bekomme????

  • Benutzer-Avatarbild

    Danke für die Tipps. Warnblinker funktioniert!

  • Benutzer-Avatarbild

    Vielleicht kann mir jemand anhand des Schaltplans erklären, wo ich welche Kabel anschließen muss

  • Benutzer-Avatarbild

    Bei meinem Blinkrelaisgeber gibt es nur plus (Kabel schwarz/rot) minus (Kabel Braun) und S (Kabel schwarz/weiß/Grün)

  • Benutzer-Avatarbild

    Ok. Stromlaufplan habe ich, klemmbezeichnung auch, weiß aber nicht womdie Klemmen sind, Einbauanleitung hab ich nicht sonst wüsste ich wo die Dinge sind und wo das Blinkrelais ist weiß ich auch nicht. Also ziemlich wenig! Daher die Frage um Hilfe

  • Benutzer-Avatarbild

    Österreichischer Pickelgeber von der Werkstatt sieht mit der Warnblinkanlage kein Problem. Heute kam diese, Bosch mit Blinklampe. So hab mich gleich auf die Suche nach Blinkrelais und Blinkschalter gemacht?! Mit Schaltplan von Bosch und dann dagestanden wie ein Ochs vor dem Berg: wo finde ich die Zweikreisanlage. Vermutete dies beim Blinker, nur wie kann die Verkleidung beim Lenkrat abgebaut werden. Durch lösen der 3 Schrauben läst sich diese Verkleidung nicht öffnen. Nett wenn mir mal wieder je…

  • Benutzer-Avatarbild

    OK. Das ist der Fall. Da werde ich mich erst mal an die österreichische Werkstatt wenden, die die § 57a Zulassung macht. Das ist echt ein Scheiß: Jetzt hat man Europa und alles wird geregelt. Kondome müssen einheitliche Längen haben, Bananen gleich krumm sein, aber bei den Oldies macht jeder was er will . Jetzt fahr ich einfach nicht nach Österreich mit dem Opel, sondern packe Ihn auf den Anhänger und fahr rüber. Dann kann mich wenigstens der dt. TÜV